<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	
<!-- Blueconic Script Tag -->
<script src="//cdn.blueconic.net/royalmedia.js"></script>
<!-- end Blueconic Script Tag -->

<!-- Global site tag (gtag.js) - Google Analytics -->

<!--MAIN SITE (NOT MANDARIN) ANALYTICS-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1038974-7"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1038974-7', { 'anonymize_ip': true });
</script>


	    
	<meta charset="UTF-8">
 	<link rel="pingback" href="https://cargofacts.com/xmlrpc.php">
    
    
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Amazon Air to add 737-800BCFs, first freighter spotted in China | Cargo Facts</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[819,909] -->
<meta name="description"  content="Amazon&#039;s first Prime Air 737-800BCF at the STAECO facility in Jinan. Photo Source: Amazon A Boeing-converted 737-800BCF (32882, ex-China Southern Airlines) was" />

<meta name="keywords"  content="737-800bcf,767-300f,aei,amazon air,atlas air,atsg,boeing conversions,gecas,prime air,southern air" />

<link rel="canonical" href="https://cargofacts.com/amazon-air-to-add-737-800bcfs-first-freighter-spotted-in-china/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cc.cdn.civiccomputing.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cargo Facts &raquo; Feed" href="https://cargofacts.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cargo Facts &raquo; Comments Feed" href="https://cargofacts.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cargofacts.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://cargofacts.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cargofacts.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://cargofacts.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://cargofacts.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://cargofacts.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cargofacts.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://cargofacts.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis-heart.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://cargofacts.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://cargofacts.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1542479001' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-min-css-css'  href='https://cargofacts.com/wp-content/themes/soria-child/css/bootstrap.min.css?ver=1550874547' type='text/css' media='all' />
<link rel='stylesheet' id='custom-dev-css-css'  href='https://cargofacts.com/wp-content/themes/soria-child/custom-dev.css?ver=1552499184' type='text/css' media='all' />
<link rel='stylesheet' id='soria_style-css'  href='https://cargofacts.com/wp-content/themes/soria-child/style.css?ver=1542475310' type='text/css' media='all' />
<style id='soria_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='soria_fonts-css'  href='https://cargofacts.com/wp-content/themes/soria/fonts/fontawesome/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cargofacts.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='soria_google_font-css'  href='https://fonts.googleapis.com/css?family=Quicksand&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://cargofacts.com/?sccss=1&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cargofacts.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cargofacts.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/cargofacts.com\/","top_ten_id":"357170","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"534235666"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/themes/soria-child/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/themes/soria-child/custom-dev.js?ver=1552495725'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cargofacts.com/wp-content/themes/soria/js/html5shiv.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"soria_pri_value":"#0090e0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/themes/soria/js/scripts.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://cargofacts.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cargofacts.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cargofacts.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Far from stellar, Lufthansa Cargo questions if 2019 will be a normal year, or a crisis year' href='https://cargofacts.com/far-from-stellar-lufthansa-cargo-questions-if-2019-will-be-a-normal-year-or-a-crisis-year/' />
<link rel='shortlink' href='https://cargofacts.com/?p=357170' />
<link rel="alternate" type="application/json+oembed" href="https://cargofacts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcargofacts.com%2Famazon-air-to-add-737-800bcfs-first-freighter-spotted-in-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cargofacts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcargofacts.com%2Famazon-air-to-add-737-800bcfs-first-freighter-spotted-in-china%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://cargofacts.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":357170,"post_name":"amazon-air-to-add-737-800bcfs-first-freighter-spotted-in-china","post_title":"Amazon Air to add 737-800BCFs, first freighter spotted in China","post_type":"post","post_author":"11073","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2691,"name":"Basic Subscription","slug":"basic-subscription","term_group":0,"term_taxonomy_id":2692,"taxonomy":"category","description":"","parent":0,"count":8,"filter":"raw","cat_ID":2691,"category_count":8,"category_description":"","cat_name":"Basic Subscription","category_nicename":"basic-subscription","category_parent":0},{"term_id":7,"name":"Carriers","slug":"carriers","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":127,"count":723,"filter":"raw","cat_ID":7,"category_count":723,"category_description":"","cat_name":"Carriers","category_nicename":"carriers","category_parent":127},{"term_id":2457,"name":"Daily Post 1","slug":"daily-post-1","term_group":0,"term_taxonomy_id":2458,"taxonomy":"category","description":"","parent":0,"count":146,"filter":"raw","cat_ID":2457,"category_count":146,"category_description":"","cat_name":"Daily Post 1","category_nicename":"daily-post-1","category_parent":0},{"term_id":1895,"name":"Features","slug":"features","term_group":0,"term_taxonomy_id":1896,"taxonomy":"category","description":"","parent":0,"count":449,"filter":"raw","cat_ID":1895,"category_count":449,"category_description":"","cat_name":"Features","category_nicename":"features","category_parent":0},{"term_id":127,"name":"News","slug":"allposts","term_group":0,"term_taxonomy_id":133,"taxonomy":"category","description":"","parent":0,"count":140,"filter":"raw","cat_ID":127,"category_count":140,"category_description":"","cat_name":"News","category_nicename":"allposts","category_parent":0},{"term_id":2692,"name":"Premium Subscription","slug":"premium-subscription","term_group":0,"term_taxonomy_id":2693,"taxonomy":"category","description":"","parent":0,"count":4,"filter":"raw","cat_ID":2692,"category_count":4,"category_description":"","cat_name":"Premium Subscription","category_nicename":"premium-subscription","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1130,"name":"737-800BCF","slug":"737-800bcf","term_group":0,"term_taxonomy_id":1131,"taxonomy":"post_tag","description":"","parent":0,"count":24,"filter":"raw"},{"term_id":488,"name":"767-300F","slug":"767-300f","term_group":0,"term_taxonomy_id":494,"taxonomy":"post_tag","description":"","parent":0,"count":52,"filter":"raw"},{"term_id":202,"name":"AEI","slug":"aei","term_group":0,"term_taxonomy_id":208,"taxonomy":"post_tag","description":"","parent":0,"count":67,"filter":"raw"},{"term_id":2575,"name":"Amazon Air","slug":"amazon-air","term_group":0,"term_taxonomy_id":2576,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":324,"name":"Atlas Air","slug":"atlas-air","term_group":0,"term_taxonomy_id":330,"taxonomy":"post_tag","description":"","parent":0,"count":51,"filter":"raw"},{"term_id":477,"name":"ATSG","slug":"atsg","term_group":0,"term_taxonomy_id":483,"taxonomy":"post_tag","description":"","parent":0,"count":80,"filter":"raw"},{"term_id":2725,"name":"Boeing conversions","slug":"boeing-conversions","term_group":0,"term_taxonomy_id":2726,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":355,"name":"GECAS","slug":"gecas","term_group":0,"term_taxonomy_id":361,"taxonomy":"post_tag","description":"","parent":0,"count":49,"filter":"raw"},{"term_id":1403,"name":"Prime Air","slug":"prime-air","term_group":0,"term_taxonomy_id":1404,"taxonomy":"post_tag","description":"","parent":0,"count":18,"filter":"raw"},{"term_id":178,"name":"Southern Air","slug":"southern-air","term_group":0,"term_taxonomy_id":184,"taxonomy":"post_tag","description":"","parent":0,"count":13,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="408834" async></script><script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css">0</style>  
    
 	 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	
 
 	
	

	 
<link rel="icon" href="https://cargofacts.com/wp-content/uploads/2017/10/CF_Icon_twitter-300x300.png" sizes="32x32" />
<link rel="icon" href="https://cargofacts.com/wp-content/uploads/2017/10/CF_Icon_twitter-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cargofacts.com/wp-content/uploads/2017/10/CF_Icon_twitter-300x300.png" />
<meta name="msapplication-TileImage" content="https://cargofacts.com/wp-content/uploads/2017/10/CF_Icon_twitter-300x300.png" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/1c5f767c247fd3d3f45abb000bc57469_1.js" async></script>
	<meta name="msvalidate.01" content="5B871A71CCD8FC9A8EE7C69DC7A85A73" />

	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/81384301ba89fc64737dbdc97/36f5d1c7e39a7a183390e9857.js");</script>

	<!-- <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5aaac0641323eb0013e863b0&product=inline-share-buttons' async='async'></script> -->

	
	
	<meta property="og:image" content="https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo.jpg">
	<meta property="og:image:secure_url" content="https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo.jpg">

	
</head>
<body class="post-template-default single single-post postid-357170 single-format-standard rd_layout_6">

    

    
<div class="rd-wrapper-warp test-siteground-cargofacts">
	<div class="rd-wrapper-middle rd-boxid-none ">
    	<div class="rd-wrapper">
       		<header>
 		 	    <div class="rd-header-warp">
        <div class="rd-header-middle">
            <div class="rd-header">
 
				                    <div class="rd-logo ">
                        <h2 class="rd-logo-warp">
                                                            <a  title="Cargo Facts" href="https://cargofacts.com/">Cargo Facts The Air Freight &amp; Express Industry Source of Record<img alt="Cargo Facts" src="https://cargofacts.com/wp-content/uploads/2017/11/LogoTagline.png" width="300" height="" /></a> 	
                                                    </h2>
                    </div>
                                                 
                                        
            </div>
        </div>
    </div>
	    <div class="rd-masthead-warp ">
        <div class="rd-masthead-middle ">
            <div class="rd-masthead">
 
				                                
				<div class="none-masthead">
                                
                            
											<div class="rd-search"> 
							<a href="#" class="rd-search-icon"><i></i></a>
							<div class="rd-search-sub"> 
                                <form method="get" class="rd-searchform" action="https://cargofacts.com/">
                                    <input type="text" name="s" class="rd-search-text rd-input" value="" placeholder="" />
                                    <i class="rd-search-icon"></i>
                                    <input type="submit" name="btnSubmit" class="rd-search-button" value="" />
                                </form>
							</div>
                          </div>
					                                 
					 	
 											<div class="rd-nav-menu">
							<a class="rd-menu-icon"></a>
							<ul id="menu-primary-menu" class="menu"><li id="menu-item-8966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8966"><a href="/">Home</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80043"><a href="https://cargofacts.com/category/allposts/">News</a>
<ul class="sub-menu">
	<li id="menu-item-16076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16076"><a href="https://cargofacts.com/category/allposts/">News</a></li>
	<li id="menu-item-10289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10289"><a href="https://cargofacts.com/category/allposts/asia/">Asia</a></li>
	<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="https://cargofacts.com/category/allposts/aircraft/">Aircraft</a></li>
	<li id="menu-item-9390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9390"><a href="https://cargofacts.com/category/allposts/carriers/">Airlines</a></li>
	<li id="menu-item-9392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9392"><a href="https://cargofacts.com/category/allposts/traffic/">Traffic</a></li>
	<li id="menu-item-9391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9391"><a href="https://cargofacts.com/category/allposts/conversions/">Conversions</a></li>
	<li id="menu-item-202692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202692"><a href="https://aircargoairports.com/">Airports</a></li>
	<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://cargofacts.com/category/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-9884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9884"><a href="https://cargofacts.com/fat/">Data</a>
<ul class="sub-menu">
	<li id="menu-item-9899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://cargofacts.com/fat/">FAT Data</a></li>
	<li id="menu-item-9395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9395"><a href="/tag/fleet-analysis/">Fleet Analysis</a></li>
</ul>
</li>
<li id="menu-item-12990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12990"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-12991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12991"><a target="_blank" href="https://www.cargofactssymposium.com/">Cargo Facts Symposium</a></li>
	<li id="menu-item-12992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12992"><a target="_blank" href="https://www.cargofactsasia.com/">Cargo Facts Asia</a></li>
	<li id="menu-item-15703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15703"><a target="_blank" href="https://www.cargofactsemea.com/">Cargo Facts EMEA</a></li>
</ul>
</li>
<li id="menu-item-12655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12655"><a href="/zhongwen/">空运通讯</a></li>
<li id="menu-item-15051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15051"><a target="_blank" href="https://www.cargofactsconsulting.com/">Consulting</a>
<ul class="sub-menu">
	<li id="menu-item-15704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15704"><a href="https://www.cargofactsconsulting.com/">Cargo Facts Consulting</a></li>
	<li id="menu-item-10206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10206"><a target="_blank" href="https://cargofacts.com/freighter-forecast-report/">Freighter Forecast Report</a></li>
	<li id="menu-item-13707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13707"><a href="https://cargofacts.com/e-commerce-revolution-report/">E-Commerce Report</a></li>
</ul>
</li>
<li id="menu-item-15790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15790"><a href="#">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-15789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15789"><a href="https://cargofacts.com/magazine-issues/">Magazine Issues</a></li>
	<li id="menu-item-185645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185645"><a href="https://cargofacts.com/category/allposts/update/">Weekly Update</a></li>
</ul>
</li>
<li id="menu-item-12986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12986"><a href="https://cargofacts.com/advertise/">Advertise</a></li>
</ul>						</div>
										    
    <div class="rd-social">
    	<ul>

            
                <li class="join custom-mepr-nav"><a href="/subscribe/">Subscribe</a></li>

                <li class="login custom-mepr-nav"><a href="/account/">Log In</a></li>

            
                
            
                    <li><a href="https://twitter.com/cargofacts/"><img src="https://cargofacts.com/wp-content/themes/soria/images/social/twitter.jpg" alt="twitter" width="64" height="64" /></a></li>
                
                  
                  
                
                
                    <li><a href="https://www.linkedin.com/company/cargo-facts/"><img src="https://cargofacts.com/wp-content/themes/soria/images/social/linkedin.jpg"  alt="linkedin" width="64" height="64" /></a></li>
                
                
                
                
                 
                
                
              
                
                
                
                
                
                
                
                
                </ul>
     </div>
       
				</div>	
                 
            </div>		
        </div>
    </div>
	    <div class="rd-navplus-warp  ">
        <div class="rd-navplus-middle ">
            <div class="rd-navplus">
 				
				                        	
				                        
      
 				 
													<div class="rd-breakingnews">
						<span>Latest News</span>
                                    
													<ul class="rd-breakingnews-list">
																	<li class="rd-breakingnews-item">
										<a href="https://cargofacts.com/far-from-stellar-lufthansa-cargo-questions-if-2019-will-be-a-normal-year-or-a-crisis-year/" title="Far from stellar, Lufthansa Cargo questions if 2019 will be a normal year, or a crisis year">Far from stellar, Lufthansa Cargo questions if 2019 will be a normal year, or a crisis year</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="https://cargofacts.com/horst-joins-cargo-facts-consulting-as-managing-director/" title="Horst joins Cargo Facts Consulting as managing director">Horst joins Cargo Facts Consulting as managing director</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="https://cargofacts.com/freighter-distribution-within-the-widebody-fleet-part-i/" title="Freighter distribution within the widebody fleet: Part I">Freighter distribution within the widebody fleet: Part I</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="https://cargofacts.com/china-southern-to-add-two-777fs-a-sign-combination-carriers-are-hungry-for-freighters/" title="China Southern to add two 777Fs, a sign combination carriers are hungry for freighters?">China Southern to add two 777Fs, a sign combination carriers are hungry for freighters?</a>
									</li>
																	<li class="rd-breakingnews-item">
										<a href="https://cargofacts.com/string-of-deals-in-4q18-set-atsg-up-for-growth-in-2019/" title="String of deals in 4Q18 set ATSG up for growth in 2019">String of deals in 4Q18 set ATSG up for growth in 2019</a>
									</li>
															</ul>
												    
    
					</div>   
				                                  
            </div>	
        </div>		
    </div>
				</header>

			 
 
<div class="rd-content-warp">

		<div class="rd-content-middle">

		<div class="rd-content">
 
            						            
 			            
			<div class="rd-column-center rd-column-content ">

				
 	 			 
<div class="rd-single rd-posts-box">
  	<div class="rd-post-row">

		 
		<article class="rd-post-a2  rd-single-post rd-post" id="post-357170">
        
			<div class="post-357170 post type-post status-publish format-standard has-post-thumbnail hentry category-basic-subscription category-carriers category-daily-post-1 category-features category-allposts category-premium-subscription tag-737-800bcf tag-767-300f tag-aei tag-amazon-air tag-atlas-air tag-atsg tag-boeing-conversions tag-gecas tag-prime-air tag-southern-air">
         
 			 				
 

				<div class="rd-details">
										<h3 class="rd-title entry-title">Amazon Air to add 737-800BCFs, first freighter spotted in China</h3>
 					  
	<ul class="rd-meta">
 
		   
			
			<li class="rd-author">Charles Kauffman</li>
		    
				
			<li class="rd-date">March 19, 2019</li>
			
    
					<!-- <li class="rd-cats">  </li> -->
			
			<li class="rd-cats">
				
				<a href="https://cargofacts.com/category/allposts/carriers/">Carriers</a>, <a href="https://cargofacts.com/category/features/">Features</a>, <a href="https://cargofacts.com/category/allposts/">News</a>
			</li>
			
	
			
    
		        
 	 </ul>
     
	 				</div>
                      	
 				        	
           			<div class="rd-thumb">
					 							<div class="rd-single-thumbnail"  >
 								<img width="400" height="240" src="https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo-400x240.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" srcset="https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo-400x240.jpg 400w, https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo-100x60.jpg 100w, https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo-280x168.jpg 280w, https://cargofacts.com/wp-content/uploads/2019/03/Amazon-Air-reflection-photo-800x480.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />							</div>
						   
					</div>
                
   				            
			            
			<section class="rd-post-content">
				<div class="mp_wrapper">
  <div class="mepr-unauthorized-excerpt">
    <p>A Boeing-converted 737-800BCF (32882, ex-China Southern Airlines) was spotted in China this week sporting an Amazon Air "Prime Air" livery similar to what is customarily associated with what emblazons the e-tailer's 767F network, a clear indication the operation will soon add a new fleet type. Shortly after photos of the aircraft were leaked to Twitter, [&hellip;]</p>
  </div>
  <div class="mepr-unauthorized-message">
    <p><a href="/subscribe/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-61276 aligncenter" src="/wp-content/uploads/2019/02/CF-Paywall.png" alt="" width="728" height="350" /></a></p>
<p style="text-align: center"><a class="subscribe-button rm-button" href="/subscribe/" target="_blank" rel="noopener">Subscribe Now</a></p>
<h4 style="text-align: center">Already subscribed? Log in below</h4>
  </div>
  <div class="mepr-login-form-wrap">
      
<div class="mp_wrapper mp_login_form">
          <!-- mp-login-form-start -->     <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://cargofacts.com/login/" method="post">
            <div class="mp-form-row mepr_username">
        <div class="mp-form-label">
                              <label for="log">Username</label>
                  </div>
        <input type="text" name="log" id="user_login" value="" />
      </div>
      <div class="mp-form-row mepr_password">
        <div class="mp-form-label">
          <label for="pwd">Password</label>
                  </div>
        <input type="password" name="pwd" id="user_pass" value="" />
      </div>
            <div>
        <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
      </div>
      <div class="mp-spacer">&nbsp;</div>
      <div class="submit">
        <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" />
        <input type="hidden" name="redirect_to" value="/amazon-air-to-add-737-800bcfs-first-freighter-spotted-in-china/" />
        <input type="hidden" name="mepr_process_login_form" value="true" />
        <input type="hidden" name="mepr_is_login_page" value="false" />
      </div>
    </form>
    <div class="mp-spacer">&nbsp;</div>
    <div class="mepr-login-actions">
      <a href="https://cargofacts.com/login/?action=forgot_password">Forgot Password</a>
    </div>
    <!-- mp-login-form-end --> 
  </div>

    </div>
</div>

 			</section>
            
                
                					
								 				 	<ul class="rd-tags">
		<li><a href="rd-tags">Tags</a><a href="https://cargofacts.com/tag/737-800bcf/" rel="tag">737-800BCF</a><a href="https://cargofacts.com/tag/767-300f/" rel="tag">767-300F</a><a href="https://cargofacts.com/tag/aei/" rel="tag">AEI</a><a href="https://cargofacts.com/tag/amazon-air/" rel="tag">Amazon Air</a><a href="https://cargofacts.com/tag/atlas-air/" rel="tag">Atlas Air</a><a href="https://cargofacts.com/tag/atsg/" rel="tag">ATSG</a><a href="https://cargofacts.com/tag/boeing-conversions/" rel="tag">Boeing conversions</a><a href="https://cargofacts.com/tag/gecas/" rel="tag">GECAS</a><a href="https://cargofacts.com/tag/prime-air/" rel="tag">Prime Air</a><a href="https://cargofacts.com/tag/southern-air/" rel="tag">Southern Air</a></li>
	</ul>
	 				  
			</div>
		</article>
    
		    
	  
	 
    
	   		<div class="rd-row"></div>
		<div class="rd-widget-banner">
			<div  class="widget_text custom_html-9"><div class="textwidget custom-html-widget"><!-- CF - 728x90 In Article [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc278502 = window.plc278502 || 0;
document.write('<'+'div id="placement_278502_'+plc278502+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 278502, [728,90], 'placement_278502_'+opt.place, opt); }, opt: { place: plc278502++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></aside></div>		</div>
	    
    	<div class="rd-row"></div>

	<div class="rd-related rd-block-n2">
		<h3 class="title">More in Carriers</h3>

		<div class="rd-block-container">

			<div class="rd-block-content-g1">

				
				<div class="rd-row"></div>
				<article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" >
						<div class="rd-thumb"> 
		<a class="rd-post-thumbnail rd-img-shadow" href="https://cargofacts.com/far-from-stellar-lufthansa-cargo-questions-if-2019-will-be-a-normal-year-or-a-crisis-year/">
			<img width="400" height="240" src="https://cargofacts.com/wp-content/uploads/2018/08/verladung-einer-palette-400x240.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="Fraport Cargo" srcset="https://cargofacts.com/wp-content/uploads/2018/08/verladung-einer-palette-400x240.jpg 400w, https://cargofacts.com/wp-content/uploads/2018/08/verladung-einer-palette-100x60.jpg 100w, https://cargofacts.com/wp-content/uploads/2018/08/verladung-einer-palette-280x168.jpg 280w, https://cargofacts.com/wp-content/uploads/2018/08/verladung-einer-palette-800x480.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />		</a>
        
		        
	</div>             
						<div class="rd-details">
						 	<h3 class="rd-title entry-title"><a href="https://cargofacts.com/far-from-stellar-lufthansa-cargo-questions-if-2019-will-be-a-normal-year-or-a-crisis-year/">Far from stellar, Lufthansa Cargo questions if 2019 will be a normal year, or a crisis year</a></h3>

 							<span class="date">March 18, 2019</span>
					</div>
				</article>
				
				
				<div class="rd-row"></div>
				<article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" >
						<div class="rd-thumb"> 
		<a class="rd-post-thumbnail rd-img-shadow" href="https://cargofacts.com/will-737-max-8-concerns-impact-freighter-conversion-market/">
			<img width="400" height="240" src="https://cargofacts.com/wp-content/uploads/2019/03/LaPaz_1_Corrigan-400x240.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="LaPaz_1_Corrigan" srcset="https://cargofacts.com/wp-content/uploads/2019/03/LaPaz_1_Corrigan-400x240.jpg 400w, https://cargofacts.com/wp-content/uploads/2019/03/LaPaz_1_Corrigan-100x60.jpg 100w, https://cargofacts.com/wp-content/uploads/2019/03/LaPaz_1_Corrigan-280x168.jpg 280w, https://cargofacts.com/wp-content/uploads/2019/03/LaPaz_1_Corrigan-800x480.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />		</a>
        
		        
	</div>             
						<div class="rd-details">
						 	<h3 class="rd-title entry-title"><a href="https://cargofacts.com/will-737-max-8-concerns-impact-freighter-conversion-market/">Will 737 MAX 8 concerns impact freighter conversion market?</a></h3>

 							<span class="date">March 12, 2019</span>
					</div>
				</article>
				
				
				<div class="rd-row"></div>
				<article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" >
						<div class="rd-thumb"> 
		<a class="rd-post-thumbnail rd-img-shadow" href="https://cargofacts.com/horst-joins-cargo-facts-consulting-as-managing-director/">
			<img width="400" height="240" src="https://cargofacts.com/wp-content/uploads/2019/03/CFC-Insights-background-400x240.png" class="attachment-soria_large size-soria_large wp-post-image" alt="" title="CFC-Insights-background" srcset="https://cargofacts.com/wp-content/uploads/2019/03/CFC-Insights-background-400x240.png 400w, https://cargofacts.com/wp-content/uploads/2019/03/CFC-Insights-background-100x60.png 100w, https://cargofacts.com/wp-content/uploads/2019/03/CFC-Insights-background-280x168.png 280w, https://cargofacts.com/wp-content/uploads/2019/03/CFC-Insights-background-800x480.png 800w" sizes="(max-width: 400px) 100vw, 400px" />		</a>
        
		        
	</div>             
						<div class="rd-details">
						 	<h3 class="rd-title entry-title"><a href="https://cargofacts.com/horst-joins-cargo-facts-consulting-as-managing-director/">Horst joins Cargo Facts Consulting as managing director</a></h3>

 							<span class="date">March 7, 2019</span>
					</div>
				</article>
				
				
			</div>
			
		</div><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>
<!--END TAKEN FROM WPZOOM / GAZETI THEME--> 
    
 	    
	</div>
</div>	  		  
 			</div>	
 
 			<div class="rd-column-sidebar rd-column-right">
	    
        <section class="rd-main-sidebar rd-sidebar     " >
            <div id="custom_html-11" class="widget_text widget  widget_custom_html"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Latest Magazine Issue</a></h4></div><aside class="widget-container rd-widget-row"><div class="textwidget custom-html-widget"><div><h3>March 2019:</h3></div>

<a href="/magazine-issues/"><img class="alignnone wp-image-12571 size-medium" src="/wp-content/uploads/2019/03/CF_0319_Cover.jpg" alt="CF_1118_cover" width="232" height="300" /></a></div></aside></div><div id="custom_html-13" class="widget_text widget  widget_custom_html"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Sign Up</a></h4></div><aside class="widget-container rd-widget-row"><div class="textwidget custom-html-widget"><h3>Subscribe to our Email list</h3>
<a target="_blank" href="/mailchimp-subscribe-form/" class="button mailchimp-link">Subscribe</a></div></aside></div><div id="custom_html-2" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF - 300x600 Skyscraper [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc278498 = window.plc278498 || 0;
document.write('<'+'div class="ad-element" id="placement_278498_'+plc278498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 278498, [300,600], 'placement_278498_'+opt.place, opt); }, opt: { place: plc278498++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-3" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF 300x250 - Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168932 = window.plc168932 || 0;
document.write('<'+'div class="ad-element" id="placement_168932_'+plc168932+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168932, [300,250], 'placement_168932_'+opt.place, opt); }, opt: { place: plc168932++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-4" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF 300x250 - Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168932 = window.plc168932 || 0;
document.write('<'+'div class="ad-element" id="placement_168932_'+plc168932+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168932, [300,250], 'placement_168932_'+opt.place, opt); }, opt: { place: plc168932++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-5" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF 300x250 - Paid [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168932 = window.plc168932 || 0;
document.write('<'+'div class="ad-element" id="placement_168932_'+plc168932+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168932, [300,250], 'placement_168932_'+opt.place, opt); }, opt: { place: plc168932++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="text-16" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Twitter</a></h4></div><aside class="widget-container rd-widget-row">			<div class="textwidget"><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@CargoFacts" class="aptf-tweet-name" target="_blank">Cargo Facts</a> <span class="aptf-tweet-username">@CargoFacts</span>                     <div class="clear"></div>
                    Join <a href="http://www.twitter.com/UPSAirlines" target="_blank">@UPSAirlines</a>, <a href="http://www.twitter.com/airincheon" target="_blank">@airincheon</a>, <a href="http://www.twitter.com/jd" target="_blank">@jd</a>.com and MANY MORE at #CFAsia19! We're less than one month out - register today:… <a href="https://t.co/i71cFjnmH9" target="_blank">https://t.co/i71cFjnmH9</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@CargoFacts/status/1108016069241958400" target="_blank"> -
                                5 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1108016069241958400" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1108016069241958400" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1108016069241958400" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@CargoFacts" class="aptf-tweet-name" target="_blank">Cargo Facts</a> <span class="aptf-tweet-username">@CargoFacts</span>                     <div class="clear"></div>
                    RT <a href="http://www.twitter.com/CargoFacts" target="_blank">@CargoFacts</a>: Amazon Air fleet set to add 737-800BCF platform.   <a href="https://t.co/15NkaLDFXw" target="_blank">https://t.co/15NkaLDFXw</a> <a href="https://twitter.com/search?q=%23airfreight&src=hash" target="_blank">#airfreight</a> <a href="https://twitter.com/search?q=%23amazon&src=hash" target="_blank">#amazon</a> <a href="https://twitter.com/search?q=%23boeing737&src=hash" target="_blank">#boeing737</a> <a href="https://twitter.com/search?q=%23ecommerce&src=hash" target="_blank">#ecommerce</a> https:…                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@CargoFacts/status/1107891799488499712" target="_blank"> -
                                13 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1107891799488499712" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1107891799488499712" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1107891799488499712" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@CargoFacts" class="aptf-tweet-name" target="_blank">Cargo Facts</a> <span class="aptf-tweet-username">@CargoFacts</span>                     <div class="clear"></div>
                    Amazon Air fleet set to add 737-800BCF platform.   <a href="https://t.co/15NkaLDFXw" target="_blank">https://t.co/15NkaLDFXw</a> <a href="https://twitter.com/search?q=%23airfreight&src=hash" target="_blank">#airfreight</a> <a href="https://twitter.com/search?q=%23amazon&src=hash" target="_blank">#amazon</a> <a href="https://twitter.com/search?q=%23boeing737&src=hash" target="_blank">#boeing737</a> <a href="https://twitter.com/search?q=%23ecommerce&src=hash" target="_blank">#ecommerce</a> <a href="https://t.co/pQtoUnVhRI" target="_blank">https://t.co/pQtoUnVhRI</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@CargoFacts/status/1107876492162142208" target="_blank"> -
                                14 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1107876492162142208" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1107876492162142208" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1107876492162142208" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@CargoFacts" class="aptf-tweet-name" target="_blank">Cargo Facts</a> <span class="aptf-tweet-username">@CargoFacts</span>                     <div class="clear"></div>
                    Amazon Air to add 737-800BCFs, first freighter spotted in China - <a href="https://t.co/15NkaLVhm6" target="_blank">https://t.co/15NkaLVhm6</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@CargoFacts/status/1107871979556753411" target="_blank"> -
                                14 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1107871979556753411" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1107871979556753411" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1107871979556753411" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@CargoFacts" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@CargoFacts</b></span></div></a>
</div>

</div>
		</aside></div><div id="custom_html-12" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF 300x250 - House [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168933 = window.plc168933 || 0;
document.write('<'+'div class="ad-element" id="placement_168933_'+plc168933+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168933, [300,250], 'placement_168933_'+opt.place, opt); }, opt: { place: plc168933++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-6" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF 300x250 - House [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168933 = window.plc168933 || 0;
document.write('<'+'div class="ad-element" id="placement_168933_'+plc168933+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168933, [300,250], 'placement_168933_'+opt.place, opt); }, opt: { place: plc168933++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div><div id="custom_html-14" class="widget_text widget  widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- CF 300x250 - House [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168933 = window.plc168933 || 0;
document.write('<'+'div class="ad-element" id="placement_168933_'+plc168933+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168933, [300,250], 'placement_168933_'+opt.place, opt); }, opt: { place: plc168933++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside></div>        </section>
        
    </div>            
		</div>
	</div>
	
</div> 

     

<div class="rd-footer-warp">
	<div class="rd-footer-middle">
 		<div class="rd-footer"> 
  	
									<section class="rd-3c-sidebar rd-sidebar">
 						<div id="archives-3" class="widget  widget_archive"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>News Archives</a></h4></div><aside class="widget-container rd-widget-row">		<label class="screen-reader-text" for="archives-dropdown-3">News Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://cargofacts.com/2019/03/'> March 2019 </option>
	<option value='https://cargofacts.com/2019/02/'> February 2019 </option>
	<option value='https://cargofacts.com/2019/01/'> January 2019 </option>
	<option value='https://cargofacts.com/2018/12/'> December 2018 </option>
	<option value='https://cargofacts.com/2018/11/'> November 2018 </option>
	<option value='https://cargofacts.com/2018/10/'> October 2018 </option>
	<option value='https://cargofacts.com/2018/09/'> September 2018 </option>
	<option value='https://cargofacts.com/2018/08/'> August 2018 </option>
	<option value='https://cargofacts.com/2018/07/'> July 2018 </option>
	<option value='https://cargofacts.com/2018/06/'> June 2018 </option>
	<option value='https://cargofacts.com/2018/05/'> May 2018 </option>
	<option value='https://cargofacts.com/2018/04/'> April 2018 </option>
	<option value='https://cargofacts.com/2018/03/'> March 2018 </option>
	<option value='https://cargofacts.com/2018/02/'> February 2018 </option>
	<option value='https://cargofacts.com/2018/01/'> January 2018 </option>
	<option value='https://cargofacts.com/2017/12/'> December 2017 </option>
	<option value='https://cargofacts.com/2017/11/'> November 2017 </option>
	<option value='https://cargofacts.com/2017/10/'> October 2017 </option>
	<option value='https://cargofacts.com/2017/09/'> September 2017 </option>
	<option value='https://cargofacts.com/2017/08/'> August 2017 </option>
	<option value='https://cargofacts.com/2017/07/'> July 2017 </option>
	<option value='https://cargofacts.com/2017/06/'> June 2017 </option>
	<option value='https://cargofacts.com/2017/05/'> May 2017 </option>
	<option value='https://cargofacts.com/2017/04/'> April 2017 </option>
	<option value='https://cargofacts.com/2017/03/'> March 2017 </option>
	<option value='https://cargofacts.com/2017/02/'> February 2017 </option>
	<option value='https://cargofacts.com/2017/01/'> January 2017 </option>
	<option value='https://cargofacts.com/2016/12/'> December 2016 </option>
	<option value='https://cargofacts.com/2016/11/'> November 2016 </option>
	<option value='https://cargofacts.com/2016/10/'> October 2016 </option>
	<option value='https://cargofacts.com/2016/09/'> September 2016 </option>
	<option value='https://cargofacts.com/2016/08/'> August 2016 </option>
	<option value='https://cargofacts.com/2016/07/'> July 2016 </option>
	<option value='https://cargofacts.com/2016/06/'> June 2016 </option>
	<option value='https://cargofacts.com/2016/05/'> May 2016 </option>
	<option value='https://cargofacts.com/2016/04/'> April 2016 </option>
	<option value='https://cargofacts.com/2016/03/'> March 2016 </option>
	<option value='https://cargofacts.com/2016/02/'> February 2016 </option>
	<option value='https://cargofacts.com/2016/01/'> January 2016 </option>
	<option value='https://cargofacts.com/2015/12/'> December 2015 </option>
	<option value='https://cargofacts.com/2015/11/'> November 2015 </option>
	<option value='https://cargofacts.com/2015/10/'> October 2015 </option>
	<option value='https://cargofacts.com/2015/09/'> September 2015 </option>
	<option value='https://cargofacts.com/2015/08/'> August 2015 </option>
	<option value='https://cargofacts.com/2015/07/'> July 2015 </option>
	<option value='https://cargofacts.com/2015/06/'> June 2015 </option>
	<option value='https://cargofacts.com/2015/05/'> May 2015 </option>
	<option value='https://cargofacts.com/2015/04/'> April 2015 </option>
	<option value='https://cargofacts.com/2015/03/'> March 2015 </option>
	<option value='https://cargofacts.com/2015/02/'> February 2015 </option>
	<option value='https://cargofacts.com/2015/01/'> January 2015 </option>
	<option value='https://cargofacts.com/2014/12/'> December 2014 </option>
	<option value='https://cargofacts.com/2014/11/'> November 2014 </option>
	<option value='https://cargofacts.com/2014/10/'> October 2014 </option>
	<option value='https://cargofacts.com/2014/09/'> September 2014 </option>
	<option value='https://cargofacts.com/2014/08/'> August 2014 </option>
	<option value='https://cargofacts.com/2014/07/'> July 2014 </option>
	<option value='https://cargofacts.com/2014/06/'> June 2014 </option>
	<option value='https://cargofacts.com/2014/05/'> May 2014 </option>
	<option value='https://cargofacts.com/2014/04/'> April 2014 </option>
	<option value='https://cargofacts.com/2014/03/'> March 2014 </option>
	<option value='https://cargofacts.com/2014/02/'> February 2014 </option>
	<option value='https://cargofacts.com/2014/01/'> January 2014 </option>
	<option value='https://cargofacts.com/2013/12/'> December 2013 </option>
	<option value='https://cargofacts.com/2013/11/'> November 2013 </option>
	<option value='https://cargofacts.com/2013/10/'> October 2013 </option>
	<option value='https://cargofacts.com/2013/09/'> September 2013 </option>
	<option value='https://cargofacts.com/2013/08/'> August 2013 </option>
	<option value='https://cargofacts.com/2013/07/'> July 2013 </option>
	<option value='https://cargofacts.com/2013/06/'> June 2013 </option>
	<option value='https://cargofacts.com/2013/05/'> May 2013 </option>
	<option value='https://cargofacts.com/2013/04/'> April 2013 </option>
	<option value='https://cargofacts.com/2013/03/'> March 2013 </option>
	<option value='https://cargofacts.com/2013/02/'> February 2013 </option>
	<option value='https://cargofacts.com/2013/01/'> January 2013 </option>
	<option value='https://cargofacts.com/2012/12/'> December 2012 </option>
	<option value='https://cargofacts.com/2012/11/'> November 2012 </option>
	<option value='https://cargofacts.com/2012/10/'> October 2012 </option>
	<option value='https://cargofacts.com/2012/09/'> September 2012 </option>
	<option value='https://cargofacts.com/2012/08/'> August 2012 </option>
	<option value='https://cargofacts.com/2012/07/'> July 2012 </option>
	<option value='https://cargofacts.com/2012/06/'> June 2012 </option>
	<option value='https://cargofacts.com/2012/05/'> May 2012 </option>
	<option value='https://cargofacts.com/2012/04/'> April 2012 </option>
	<option value='https://cargofacts.com/2012/03/'> March 2012 </option>
	<option value='https://cargofacts.com/2012/02/'> February 2012 </option>
	<option value='https://cargofacts.com/2012/01/'> January 2012 </option>
	<option value='https://cargofacts.com/2011/12/'> December 2011 </option>
	<option value='https://cargofacts.com/2011/11/'> November 2011 </option>
	<option value='https://cargofacts.com/2011/10/'> October 2011 </option>
	<option value='https://cargofacts.com/2011/09/'> September 2011 </option>
	<option value='https://cargofacts.com/2011/08/'> August 2011 </option>
	<option value='https://cargofacts.com/2011/07/'> July 2011 </option>
	<option value='https://cargofacts.com/2011/06/'> June 2011 </option>
	<option value='https://cargofacts.com/2011/05/'> May 2011 </option>
	<option value='https://cargofacts.com/2011/04/'> April 2011 </option>
	<option value='https://cargofacts.com/2011/03/'> March 2011 </option>
	<option value='https://cargofacts.com/2011/02/'> February 2011 </option>
	<option value='https://cargofacts.com/2011/01/'> January 2011 </option>
	<option value='https://cargofacts.com/2010/12/'> December 2010 </option>
	<option value='https://cargofacts.com/2010/11/'> November 2010 </option>
	<option value='https://cargofacts.com/2010/10/'> October 2010 </option>
	<option value='https://cargofacts.com/2010/09/'> September 2010 </option>
	<option value='https://cargofacts.com/2010/08/'> August 2010 </option>
	<option value='https://cargofacts.com/2010/07/'> July 2010 </option>
	<option value='https://cargofacts.com/2010/06/'> June 2010 </option>
	<option value='https://cargofacts.com/2010/05/'> May 2010 </option>
	<option value='https://cargofacts.com/2010/04/'> April 2010 </option>
	<option value='https://cargofacts.com/2010/03/'> March 2010 </option>

		</select>
		</aside></div>        
		<div id="soria_social-2" class="rd-widget-social rd-widget  widget">
        
		        
 			<div class="rd-title-box" ><h4 class="rd-widget-row"><a>Follow Us</a></h4></div><aside class="widget-container rd-widget-row">            
		        
				<div class="rd-social-content">
					    
    <div class="rd-social">
    	<ul>

            
                <li class="join custom-mepr-nav"><a href="/subscribe/">Subscribe</a></li>

                <li class="login custom-mepr-nav"><a href="/account/">Log In</a></li>

            
                
            
                    <li><a href="https://twitter.com/cargofacts/"><img src="https://cargofacts.com/wp-content/themes/soria/images/social/twitter.jpg" alt="twitter" width="64" height="64" /></a></li>
                
                  
                  
                
                
                    <li><a href="https://www.linkedin.com/company/cargo-facts/"><img src="https://cargofacts.com/wp-content/themes/soria/images/social/linkedin.jpg"  alt="linkedin" width="64" height="64" /></a></li>
                
                
                
                
                 
                
                
              
                
                
                
                
                
                
                
                
                </ul>
     </div>
     				</div>
         	</aside>
         </div>
						</section>
                                
									<section class="rd-3c-sidebar rd-sidebar">
 						<div id="text-2" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Events</a></h4></div><aside class="widget-container rd-widget-row">			<div class="textwidget"><a href="http://www.cargofactssymposium.com" target="_blank"><img src="/wp-content/uploads/2018/12/CFS-logo-dark-background.png" width="200"></a>
<br>
<a href="http://www.cargofactsemea.com" target="_blank"><img src="/wp-content/uploads/2018/12/CF-emea-dark-background.png" width="200"></a>
<a href="http://www.cargofactsasia.com" target="_blank"><img src="/wp-content/uploads/2018/12/CFA-Logo-Dark-Background.png" width="200"></a><br>
<br>




</div>
		</aside></div>					</section>
                                
									<section class="rd-3c-sidebar rd-sidebar">
 						<div id="nav_menu-2" class="widget  widget_nav_menu"><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-9403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9403"><a href="/about-us/">About Us</a></li>
<li id="menu-item-202693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202693"><a href="https://aircargoairports.com/">Air Cargo Airports</a></li>
<li id="menu-item-8593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8593"><a target="_blank" href="http://www.aircargoworld.com">Air Cargo World</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8592"><a target="_blank" href="http://www.cargofactsconsulting.com">Cargo Facts Consulting</a></li>
<li id="menu-item-11011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11011"><a href="http://cargofacts1.wpengine.com/cargo-factss-david-harris-named-air-cargo-journalist-of-the-year/">Awards</a></li>
<li id="menu-item-8367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8367"><a href="/info-contact-form/">Contact Us</a></li>
<li id="menu-item-15265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15265"><a target="_blank" href="https://royalmedia.com/legal/">Privacy Terms</a></li>
<li id="menu-item-15807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15807"><a href="https://royalmedia.com/code/">Code of Journalism Ethics</a></li>
</ul></div></aside></div>					</section>
                                 
                                
				  					<div class="rd-footer-bottom">
						<span> © Copyright Royal Media - 2019</span>  
					</div>
 				 
 				<div id="adBackground" style="position:fixed;top:0;left:0;width:100%;min-height:100%;background-color:black;opacity:0.3;display:none;z-index:6000000;"></div>
				<div id="adContainer" style='position:fixed;top:20%;left:50%;width:620px;margin-left:-150px;background-color:black;display:none;z-index:6000001;padding:35px;padding-top:10px;'>
				<div id="adCloseButton" style='color:white;text-align:right;padding-bottom:5px;font-size:16px;font-family:sans-serif;cursor:pointer' onclick="adClose()">Close</div>
				<div id="bannerAd"><a></a></div>
				</div>
				<script type="text/javascript">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</script>

 		</div>
	</div> 
</div>
</div>
</div>
</div> 
     
<footer>
</footer>

		<div class="rd-lightbox rd-lightbox-active">
			<div class="rd-lightbox-middle">
            
				<div class="rd-lightbox-outer"></div>
 				<div class="rd-lightbox-nextbig"></div>
    			<div class="rd-lightbox-prevbig"></div>
		
        		<div class="rd-lightbox-img">
 					<i class="rd-lightbox-close"></i>
    				<img src="#" class="rd-lightbox-targetimg" alt=""/>
				</div>
                
   	 			<i class="rd-lightbox-loading"></i>
				<div class="rd-lightbox-bottom">
         	 		<div class="rd-lightbox-title"></div>
         			<div class="rd-lightbox-moreitems">
            			<div class="rd-lightbox-counter"></div>
         			</div>
         
     			</div>

			</div>
		</div>
  
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cargofacts.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8/cookieControl-8.x.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/cargofacts.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/cargofacts.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cargofacts.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://cargofacts.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script type="text/javascript">
  var config = {
    apiKey: '94c16b9cbe66436fdf8d79d9c1a6053c5efa55fe',
    product: 'COMMUNITY',
    logConsent : true,    
    
    notifyOnce: false,
    initialState: 'OPEN',
    position: 'LEFT',
    theme: 'DARK',
    layout: 'SLIDEOUT',
    toggleType: 'slider',
    closeStyle: 'labelled',
    consentCookieExpiry: 90,
    
    accessibility : {
      accessKey: 'C',
      highlightFocus: false,      
    },
        
    text : {
      title: '',
      intro:  'We use cookies to ensure that your website experience is tailored to your needs and interests and to track how our website is used by visitors and registered customers. By clicking “I CONSENT”or continuing to browse this website, you consent to our use of cookies.',
      necessaryTitle : '',
      necessaryDescription : '',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'I CONSENT',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
      closeLabel : 'Close',
      accessibilityAlert : 'This site uses cookies to store information. Press accesskey C to learn more about your options.',
    },
    
    
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','CookieControl','pageLoads','sgPanelOpen','subscriptiongenius_admin','subscriptiongenius_api' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: ' Google Analytics',
            description: 'Opt In / Out of Google Analytics',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
              window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1038974-27');            },
            onRevoke : function(){
                          },
             
            recommendedState : 'on',
            lawfulBasis : 'legitimate interest',
          },
                    ],
    
    statement:  {
      description: 'If you would like to learn more about our use of cookies and how you can manage your settings, please review our Cookies Policy',
      name: '',
      url: 'https://royalmedia.com/legal/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
  
</body>
</html>
